Autor Tema: LLEVO DIAS SIN PODER ENTRAR  (Leído 12352 veces)

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
LLEVO DIAS SIN PODER ENTRAR
« en: 20 de Noviembre de 2007, 18:12:58 »
 :'( :'( :'( Llevo dias sin poder entrar al foro de y no tengo ni idea de porque  :weird: . Cuando queria entrar me ponia algo asi como "error en la base de datos", ahora mismo no toy en casa que es desde donde suelo entrar, creia que el problema era general pero veo que habeis escrito estos dias, que pudo pasar? :-\

Acabo de mirar y exactamente desde el 15 de no puedo entrar, ainss ademas justo cuando las primeras heladas  :'(


weno a ver si se ha solucionado o tengo el mismo problema en casa.

saludos!!
« Última modificación: 02 de Diciembre de 2007, 13:35:29 por JOTAEME »
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Foro de AsturMet

LLEVO DIAS SIN PODER ENTRAR
« en: 20 de Noviembre de 2007, 18:12:58 »

Desconectado Pablo

  • Huracán cat. 4
  • ********
  • Mensajes: 4033
  • Los "alpes Asturianos"
    • MeteoPajares - La web de las predicciones de VP.net
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #1 en: 20 de Noviembre de 2007, 18:36:18 »
No te creas que eres el único, a mi me pasa a veces... y ya lo comentamos Yerai y yo... son misterios de la informatica  :dunno: :dunno:
-GIJÓN - Somió 110msnm.
-Valgrande-Pajares 1.375 a 1.890

Eslogan ALEGRÍA (Cirque du Soleil)

Desconectado JOTAEME

  • Huracán cat. 4
  • ********
  • Mensajes: 4313
  • Lago de la Finca Acebera (Lugones) 29/01/2006
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #2 en: 20 de Noviembre de 2007, 19:07:44 »
A mi nunca me ha pasado, a veces me da error de servidor pero se suele arreglar un rato después.  :dunno: :dunno:
Lugones 159m

Desconectado Yerai

  • Administrador
  • Huracán cat. 4
  • *****
  • Mensajes: 3434
    • AsturMet
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #3 en: 20 de Noviembre de 2007, 19:30:39 »
Efectivamente, Pablo me comentó que en ocasiones tiene problemas para entrar al foro. Después de esto se ha investigado y no hemos encontrado nada extraño. Es raro también que solo le suceda a unas pocas personas, que se sepa solo a Pablo y Jano, y no sabemos si ambos problemas están relacionados.

En caso de que el problema sea de la página, haremos lo posible para solucionarlo.

Un saludo!
Oviedo - 230 m

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #4 en: 20 de Noviembre de 2007, 19:37:06 »
Ahora voy hasta casa , mirarñe a ver si el problema persiste. Si no si que es raro raro  :weird: intentare borrar todas las cookis y las contraseñas guardadas pors si es eso por lo que da error si no ya no se me ocurre na!!  :'(

ainss que un invierno sin ASTURMET es como un invierno sin nieve  :wallbash:  ;D

saludos!!
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #5 en: 21 de Noviembre de 2007, 18:28:59 »
Pues NA! :wallbash: lo intente ayer desde casa y tampoco me deja entrar, borré toas las cookis, archivos temporales,contraseña y nada; despues hice un "restaurar sistema" y tampoco nada. Solo me carga y con dificultad la pagini de inicio de ASTURMET. joe que faena con P de PUTADA :wallbash:

Nadie sabe poruqe puede ser no?

saludos!! :-\ :'(
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTAR
« Respuesta #6 en: 22 de Noviembre de 2007, 21:50:09 »
WEEEEEEEEEEEEEEEEE!!! al fin vuelvo a la carga!! tuve algun problem al loguearme pero ya ta!!  :banana: :banana:


asias YERAI!!


saludos!!
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Pablo

  • Huracán cat. 4
  • ********
  • Mensajes: 4033
  • Los "alpes Asturianos"
    • MeteoPajares - La web de las predicciones de VP.net
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #7 en: 04 de Enero de 2008, 13:42:39 »
Yo llevaba 3 ó 4 días sin poder entrar  ::) ::)
-GIJÓN - Somió 110msnm.
-Valgrande-Pajares 1.375 a 1.890

Eslogan ALEGRÍA (Cirque du Soleil)

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #8 en: 17 de Enero de 2008, 15:24:39 »
Buenas de nuevo...otra vez sin poder entrar desde casa, he provado desde 3 pc´s  y tanto con red normal como por wifi y nada. no tengo ni idea de lo que puede ser pero el error que da creo que es el mismo que las veces anteriores

Error en la Base de Datos: MySQL server has gone away
Archivo: /home/djaed7/public_html/foro/Sources/Security.php
Línea: 272Error en la Base de Datos: MySQL server has gone away
Archivo: /home/djaed7/public_html/foro/Sources/Load.php
Línea: 2007"


 :-\ :-\ ains doy mas lata que un niño tonto

saludos!!

PD: no puedo entrar desde el dia 15 inclusive
« Última modificación: 17 de Enero de 2008, 15:34:58 por Jano »
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado JOTAEME

  • Huracán cat. 4
  • ********
  • Mensajes: 4313
  • Lago de la Finca Acebera (Lugones) 29/01/2006
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #9 en: 17 de Enero de 2008, 15:55:27 »
Yo puedo entrar desde casa y he probado estos días desde los 7 ordenadores de la oficina y en los siete pude entrar sin problemas. Los administradores del foro están haciendo todo lo posible para localizar el problema, de hecho la interfaz del foro se cambió entre otros con ese objetivo. Pero está siendo muy complicado detectar el porqué de esos fallos de conexión. Espero que pronto se solucione el problema Jano, se te echa mucho en falta  :-\
Lugones 159m

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #10 en: 21 de Enero de 2008, 11:24:31 »
Aún nada :'(
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #11 en: 24 de Enero de 2008, 21:33:53 »
YA PUEDO!!!!! :banana: :banana: :banana: :banana:

desde ahora que yo sepa porque por la mañana no me dejaba.

muchas asias por lo que habreis tenido que currar para solucionarlo....la verdad se os echaba de menos !!!

AMOOOOOOS A POR FEBRERO!!!


saludos!
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #12 en: 10 de Marzo de 2008, 10:21:24 »
 :-\ :-\ :-\ ??? ??? Otra vez lo mismo  :'(

Desde el día 7 no me deja entrar en el foro desde casa, ainss que cigüa tengo  :wallbash:

saludos!!!
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #13 en: 13 de Marzo de 2008, 19:26:08 »
sigo igual , desde casa no me deja entrar  :-\ :'(

saludos
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"

Desconectado Jano

  • Huracán cat. 1
  • *****
  • Mensajes: 1305
Re: LLEVO DIAS SIN PODER ENTRAR
« Respuesta #14 en: 15 de Marzo de 2008, 19:02:22 »
Pues nada desde casa aun no puedo entrar  :wallbash: :'(

saludos!!
OVIEDO ( zona vallobín )
" NADIE PUEDE COMPRENDER A UN EXTRAÑO...Y NADIE PUEDE SENTIR COMO ÉL"